Connexion

Récupérer mon mot de passe



Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

forum.paderetro.com » L'enfer » Current Gen & Next Gen » [PS3] Ni No Kuni : La Vengeance de la Sorcière Céleste

[PS3] Ni No Kuni : La Vengeance de la Sorcière Céleste

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 8 sur 9]

Mylav


Pecheur Ludique

Ok ça fait partie du bizutage ? Smile

defskerus

avatar
Dieu Breton
non le bizutage c'est après !
t'es pas encore prêt !

Si tu veux en savoir plus sur Sasha, fais une petite recherche ici : youtube

Mylav


Pecheur Ludique

Enchanté Surprised

Invité


Invité
yop aujourd'hui je me suis dit je m'y mets, le jeu s'installe....pas, ça bloque à 99%, j'en suis à ma 2eme tentative...

edit 3 eme fois, ça marche pas j'abandonne, ça me saoule ces conneries.

Giovanni

avatar
Administrateur

Bah c'est chelou il était neuf non ?

C'est ta PS3 qui vient de te lacher en direct

Alto


Dieu de la cartouche
C'est l'exemplaire de Tetsu ? Il a eu des problèmes avec ?

Sorbey

avatar
Cerbère de la Manette

Tu peux jouer au jeu sans l'installer !

Invité


Invité
bah j'en sais rien, là je mets le jeu, j'ai l'icone, je clique, ça charge, on me demande le choix de langue je mets en Fr, il y a un message qui me dit que les trad seront faites blablabla, et je clique sur continuer, là chargement installation en cours,....ça rempli la barre, 99% echec...

Sorbey

avatar
Cerbère de la Manette

Bon alors voila une solution :

Donc pour ceux qui ont un échec lors de l'installation en français avec une version Boite :

- Installez le jeu en anglais.
- Quittez le jeu et supprimez les fichiers d'installations.
- Relancez et installer en français, ça devrait marcher.

http://www.jeuxvideo.com/forums/1-24529-20753-1-0-1-0-echec-de-l-installation.htm

Invité


Invité
merci Sorbey, je vais tenter

Invité


Invité
1er essai pas concluant, la console est de nouveau resté à 99%
là j'ai vidé un peu le DD (20go de libre), supprimé les données corrompues, relancé l'install en anglais (quand je choisi une langue j'ai toujours le msg qui dit que je si je veux changer de langue je dois virer tout dans le xba et réinstaller le jeu...)
ça charge mais j'y crois pas trop.

Invité


Invité
Bon ben ça à pas marché encore
cool ça va faire 5 heures que je suis sur le même problème.
J'en suis la pour tester:

Lors de ce genre de souci il est parfois bon de faire une restauration de fichier ou reconstruire la base de donné ça règle les souci de disque.

Éteignez votre PS3
Appuyer et maintenez le bouton power, la PS3 va démarrer et s'arrêter
Relâchez le bouton power, ensuite appuyer et maintenez (encore) le bouton power, vous allez entendre un "bip" suivi de 2 "bip" consécutif.
Relâchez le bouton power et suivez les instructions à l'écran. Vous êtes maintenant dans le menu recovery de votre PS3


Je conseil de faire :

Restaurer les fichiers systèmes ça nettoie les fichier corrompue, ensuite reconstruire la base de donnée, en gros c'est un peut comme une défragmentation sur PC.

Alto


Dieu de la cartouche
Moi, j'avais aussi eu un problème, je n'avais pas les voix lors des cinématiques !

Du coup, j'ai remis les paramètres d'origine de la ps3. J'avais encore mes sauvegardes, mais c'est comme si ma ps3 sortait de l'usine. Là, ça a marché. Je sais pas si ça marchera pour toi...

Invité


Invité
@Alto a écrit:Moi, j'avais aussi eu un problème, je n'avais pas les voix lors des cinématiques !

Du coup, j'ai remis les paramètres d'origine de la ps3. J'avais encore mes sauvegardes, mais c'est comme si ma ps3 sortait de l'usine. Là, ça a marché. Je sais pas si ça marchera pour toi...

on va tenter, je sens que je vais perdre ma sauvegarde de GT3 mais bon...

Là je viens de retenter en mode "restau de la ps3" ça marche toujours pas, je vais remettre les paramètres par défauts et je vais tenter.

Invité


Invité
youhouuuuuu! ça marcheuuuuuuh!

ça à fonctionné avec la techeniqueu d'Alto
houhihouhaha!

Sake C. Buenos

avatar
Maudit du Forum

Bon bin on espère que ça va te plaire, maintenant ^^

Invité


Invité
yop j'ai juste joué un peu le temps de voir car j'ai pas trop le temps, pinaize c'est immersif!
c'est beau, c'est ghibli, ça semble bien parti!

tetsuoshima

avatar
Homme de verre
Ah cool.
J'avais peur qu'on me soupçonne de refiler des versions vérolés de jeux à la loterie^^

Sake C. Buenos

avatar
Maudit du Forum

Justement j'allais commencer à l'insinuer sournoisement juste avant que Tom dise que ça ne fonctionne
t'as eu chaud, coco

tetsuoshima

avatar
Homme de verre
Je me doute que tu étais sur le coup salope^^

Sake C. Buenos

avatar
Maudit du Forum

Invité


Invité
on remarquera que jusqu'ici il était en sous marin.... Face

Alto


Dieu de la cartouche
@Tom34 a écrit:youhouuuuuu! ça marcheuuuuuuh!

ça à fonctionné avec la techeniqueu d'Alto
houhihouhaha!

Cool, content que ça ait pu servir. C'est vraiment bizarre. Tu as une ps3 ancienne ? Moi, c'est la fat 80 Go.

Invité


Invité
idem une Fat 80go, elle a des heures de vol, dès fois elle fait l'airbus au decollage quand elle chauffe, mais c'est bien la 1ere fois qu'elle me fait une galère pour prendre un jeu.

Alto


Dieu de la cartouche
Mouais, ça doit venir du modèle, alors.

Invité


Invité
Joué 2 heures aujourd'hui, autant dire que j'ai un peu commencé.
Jeu sympa, un peu bcp de dialogues a mon gout. Systeme de combat sympa mais un peu bordelique, smpa le coté pokemon j'envoie des monstres se battre.

J'aime bien, et madame aussi.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 8 sur 9]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum